<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://diariodebate.com/wp-content/themes/Studeno/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://diariodebate.com/wp-content/themes/Studeno/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://diariodebate.com/wp-content/themes/Studeno/css/ie.css" type="text/css" media="screen, projection"><![endif]-->
<link rel="stylesheet" href="http://diariodebate.com/wp-content/themes/Studeno/style.css" type="text/css" media="screen" />
<!--[if IE 6]>
	<script src="http://diariodebate.com/wp-content/themes/Studeno/js/pngfix.js"></script>
<![endif]--> 
<link rel="alternate" type="application/rss+xml" title="Debate Periodismo Independiente S.A. de .C.V RSS Feed" href="http://diariodebate.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Debate Periodismo Independiente S.A. de .C.V Atom Feed" href="http://diariodebate.com/feed/atom/" />
<link rel="pingback" href="http://diariodebate.com/xmlrpc.php" />
<script src="http://diariodebate.com/wp-content/themes/Studeno/menu/mootools-1.2.5-core-yc.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://diariodebate.com/wp-content/themes/Studeno/menu/MenuMatic.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 7]>
	<link rel="stylesheet" href="http://diariodebate.com/wp-content/themes/Studeno/menu/MenuMatic-ie6.css" type="text/css" media="screen" charset="utf-8" />
<![endif]-->
<!-- Load the MenuMatic Class -->
<script src="http://diariodebate.com/wp-content/themes/Studeno/menu/MenuMatic_0.68.3.js" type="text/javascript" charset="utf-8"></script>


<title>Aprueba Cabildo Porteño Realizar Transferencias al Presupuesto de Egresos del Ejercicio Fiscal 2016 &#8211; Debate Periodismo Independiente S.A. de .C.V</title>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="Debate Periodismo Independiente S.A. de .C.V &raquo; Aprueba Cabildo Porteño Realizar Transferencias al Presupuesto de Egresos del Ejercicio Fiscal 2016 RSS de los comentarios" href="http://diariodebate.com/tampico/aprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariodebate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://diariodebate.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodebate.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diariodebate.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diariodebate.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.6'></script>
<script type='text/javascript' src='http://diariodebate.com/wp-content/themes/Studeno/lib/js/jquery.mobilemenu.js?ver=4.6'></script>
<link rel='https://api.w.org/' href='http://diariodebate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodebate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodebate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Designan el Centro de Convenciones de Tampico, Recinto Oficial Para Toma de Protesta' href='http://diariodebate.com/tampico/designan-el-centro-de-convenciones-de-tampico-recinto-oficial-para-toma-de-protesta/' />
<link rel='next' title='Reconoce Gobierno de Tampico a la Universidad Autónoma de Tamaulipas' href='http://diariodebate.com/tampico/reconoce-gobierno-de-tampico-a-la-universidad-autonoma-de-tamaulipas/' />
<meta name="generator" content="WordPress 4.6" />
<link rel="canonical" href="http://diariodebate.com/tampico/aprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016/" />
<link rel='shortlink' href='http://diariodebate.com/?p=3101' />
<link rel="alternate" type="application/json+oembed" href="http://diariodebate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodebate.com%2Ftampico%2Faprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariodebate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariodebate.com%2Ftampico%2Faprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://diariodebate.com/tampico/aprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Aprueba Cabildo Porteño Realizar Transferencias al Presupuesto de Egresos del Ejercicio Fiscal 2016" /><meta property="og:description" 	content="Con fundamento en el artículo 60 del Código Municipal para el Estado de Tamaulipas, la" /><meta property="og:image" 		content="http://diariodebate.com/wp-content/uploads/2016/09/Tampico-1024x682.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://diariodebate.com/wp-content/uploads/2016/06/free-dark-green-wallpaper-41165-42149-hd-wallpapers-1.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: scroll; }
</style>
<link rel="icon" href="http://diariodebate.com/wp-content/uploads/2016/06/cropped-logotv-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diariodebate.com/wp-content/uploads/2016/06/cropped-logotv-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariodebate.com/wp-content/uploads/2016/06/cropped-logotv-180x180.png" />
<meta name="msapplication-TileImage" content="http://diariodebate.com/wp-content/uploads/2016/06/cropped-logotv-270x270.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(50,160,0,.88) !important;}</style></head>
<body class="single single-post postid-3101 single-format-standard custom-background">
<script type="text/javascript">
	window.addEvent('domready', function() {			
			var myMenu = new MenuMatic();
	});	
</script>

	<div id="wrapper">
		<div id="container" class="container">  
			<div class="span-24">
				<div id="pagemenucontainer">
				<ul id="pagemenu" class="menu"><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://diariodebate.com/valores/">Objetivo, Misión, Visión y Valores</a></li>
<li id="menu-item-2524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2524"><a href="http://diariodebate.com/tv/">TV por Internet</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://diariodebate.com/contacto/">Contacto</a></li>
</ul>				</div>
            </div>
            
				<div id="header" class="span-24">
					<div class="span-12">
													<a href="http://diariodebate.com"><img src="http://diariodebate.com/wp-content/uploads/2016/06/LogoWebDNew2.png" alt="Debate Periodismo Independiente S.A. de .C.V" title="Debate Periodismo Independiente S.A. de .C.V" class="logoimg" /></a>
													
					</div>
					
					<div class="span-12 last" style="padding-top: 26px; text-align:right;">
						<div align="right">
<a href="https://www.facebook.com/DiarioDebateTV" target="_blank"><img src="http://diariodebate.com/images/icon_1.png" style="border: 0;" /></a>   
<a href="https://twitter.com/DiarioDebate1" target="_blank"><img src="http://diariodebate.com/images/icon_3.png" style="border: 0;" /></a>   
</div>
<!--a href="#"><img src="" style="border: 0;" alt="" /></a-->					</div>
				</div>
			
			<div class="span-24">
				<div id="navcontainer">
					<ul id="nav" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54"><a href="http://diariodebate.com/category/tampico/">Tampico</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://diariodebate.com/category/cd-madero/">Cd. Madero</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://diariodebate.com/category/altamira/">Altamira</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://diariodebate.com/category/uat/">UAT</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://diariodebate.com/category/cd-victoria/">Cd. Victoria</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61"><a href="http://diariodebate.com/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://diariodebate.com/category/veracruz/nortever/">Norte del Estado</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://diariodebate.com/category/veracruz/panuco/">Panuco</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://diariodebate.com/category/veracruz/xalapa/">Xalapa</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://diariodebate.com/category/slp/">S.L.P.</a>
<ul class="sub-menu">
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://diariodebate.com/category/slp/ebano/">Ebano</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="http://www.diariodebate.com/tv">TV En Vivo</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246"><a href="http://diariodebate.com/category/mas/">Mas&#8230;</a>
<ul class="sub-menu">
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://diariodebate.com/category/tamaulipas/">Tamaulipas</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="http://diariodebate.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://diariodebate.com/category/nacional/">Nacional</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://diariodebate.com/category/mas/deportes/">Deportes</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://diariodebate.com/category/internacional/">Internacional</a></li>
</ul>
</li>
</ul>				</div>
			</div>	<div class="span-24" id="contentwrap">	
            <div class="span-5">
		<div class="sidebar sidebar-left">
		
			<ul>
				<li id="linkcat-65" class="widget widget_links"><h2 class="widgettitle">Diario Debate TV</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWSJvPyCtADs7Bmr5a0wjfDR" title="Lista de Reproducción de Pleno Debate" target="_blank"><img src="http://diariodebate.com/images/EnPlenoDebateYouTube.png"  alt="En Pleno Debate"  title="Lista de Reproducción de Pleno Debate" /> En Pleno Debate</a></li>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWRap7uo_1s_XaGe1996809T" title="Todos los programas de los Pikins" target="_blank"><img src="http://diariodebate.com/images/LosPikinsYouTube.png"  alt="La Hora de Los Pikins"  title="Todos los programas de los Pikins" /> La Hora de Los Pikins</a></li>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWQSJv5L-26cqlc0GU0l1_lC" title="Todos los programas de Mar Marquez" target="_blank"><img src="http://diariodebate.com/images/MundoEsotericoYoutube.png"  alt="Mundo Esotérico"  title="Todos los programas de Mar Marquez" /> Mundo Esotérico</a></li>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWQ835YN0NSLX88Tg-iLbkBL" title="Todos los programas de la CONCAAM" target="_blank"><img src="http://diariodebate.com/images/ConcaamYouTube.png"  alt="Se Habla Derecho &#8211; CONCAAM"  title="Todos los programas de la CONCAAM" /> Se Habla Derecho &#8211; CONCAAM</a></li>

	</ul>
</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">PATROCINADORES</h2>			<div class="textwidget"><br>
<div align="center">
<a href=http://www.littlecaesars.com.mx/><img src="http://diariodebate.info/assets/images/littlecaesars/littlecaesars139.PNG"</div>
		</li>			</ul>
			
				</div>
</div>			<div class="span-14">
				<div id="content">	
						
												<div class="post-3101 post type-post status-publish format-standard has-post-thumbnail hentry category-tampico tag-egresos-2016 tag-tampico" id="post-3101">
							<h2 class="title">Aprueba Cabildo Porteño Realizar Transferencias al Presupuesto de Egresos del Ejercicio Fiscal 2016</h2>
							<div class="postdate"><img src="http://diariodebate.com/wp-content/themes/Studeno/images/date.png" /> septiembre 21st, 2016 <img src="http://diariodebate.com/wp-content/themes/Studeno/images/user.png" /> Diario Debate </div>
			
							<div class="entry">
                                <img width="300" height="200" src="http://diariodebate.com/wp-content/uploads/2016/09/Tampico.jpg" class="alignleft post_thumbnail wp-post-image" alt="Tampico" srcset="http://diariodebate.com/wp-content/uploads/2016/09/Tampico.jpg 1276w, http://diariodebate.com/wp-content/uploads/2016/09/Tampico-300x200.jpg 300w, http://diariodebate.com/wp-content/uploads/2016/09/Tampico-768x512.jpg 768w, http://diariodebate.com/wp-content/uploads/2016/09/Tampico-1024x682.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />								<p>Con fundamento en el artículo 60 del Código Municipal para el Estado de Tamaulipas, la comisión de Hacienda, Presupuesto y Gasto Público del Ayuntamiento de Tampico, en voz del Síndico Primero, José Antonio Mathieu Faure, propuso ante el cabildo porteño realizar transferencias de asignaciones de recursos económicos entre los capítulos del gasto en el presupuesto de egresos 2016; el cual opera para el año fiscal de enero hasta diciembre del presente año.<br />
El edil tampiqueño, indicó que, &#8220;se pueden realizar modificaciones a las partidas autorizadas en el presupuesto original. Y para crear o ampliar una o más partidas, se disminuye en proporción otros rubros del presupuesto que no han sido impactados por los gastos&#8221;.<br />
En este caso, el ajuste es necesario debido a la adquisición de bienes inmuebles para el proyecto Canal de la Cortadura, por lo que se planteó una disminución por la cantidad de un millón doscientos ochenta mil pesos, en el rubro de servicios generales, para transferir dicho monto al rubro de Bienes muebles, inmuebles e intangibles; propuesta que fue aprobada por unanimidad.<br />
Por su parte el presidente municipal, Gustavo Torres Salinas, reconoció al cuerpo edilicio su colaboración para aprobar este punto, así como, su total disposición para impulsar uno de los proyectos más importantes de la actual administración, la continuación del paseo del Canal de la Cortadura en sus etapas 5 y 6; sitio que pronto será concluido, significando un atractivo más para el turismo y comunidad en general.<br />
De esta manera, el Gobierno Municipal de Tampico encabezado por el alcalde Gustavo Torres Salinas, continua trabajando con la misma transparencia y ahínco mostrado desde el inicio de la administración, priorizando el beneficio de las familias tampiqueñas, haciendo de esta ciudad un mejor lugar para vivir.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-3 dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><p class="dpsp-share-text">¡Compartir es demostrar interés!</p><div class="dpsp-total-share-wrapper"><span class="dpsp-total-share-count">0</span><span>shares</span></div><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariodebate.com%2Ftampico%2Faprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016%2F&t=Aprueba+Cabildo+Porte%C3%B1o+Realizar+Transferencias+al+Presupuesto+de+Egresos+del+Ejercicio+Fiscal+2016" class="dpsp-network-btn dpsp-facebook dpsp-first"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Facebook</span></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Aprueba+Cabildo+Porte%C3%B1o+Realizar+Transferencias+al+Presupuesto+de+Egresos+del+Ejercicio+Fiscal+2016&url=http%3A%2F%2Fdiariodebate.com%2Ftampico%2Faprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016%2F" class="dpsp-network-btn dpsp-twitter"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Twitter</span></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fdiariodebate.com%2Ftampico%2Faprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016%2F" class="dpsp-network-btn dpsp-google-plus dpsp-last"><span class="dpsp-network-label-wrapper"><span class="dpsp-network-label">Google+</span></span></a></li></ul></div>															</div>
							<div class="postmeta"><img src="http://diariodebate.com/wp-content/themes/Studeno/images/folder.png" /> Posted in <a href="http://diariodebate.com/category/tampico/" rel="category tag">Tampico</a>  <img src="http://diariodebate.com/wp-content/themes/Studeno/images/tag.png" /> Tags: <a href="http://diariodebate.com/tag/egresos-2016/" rel="tag">Egresos 2016</a>, <a href="http://diariodebate.com/tag/tampico/" rel="tag">Tampico</a></div>
						
							<div class="navigation clearfix">
								<div class="alignleft">&laquo; <a href="http://diariodebate.com/tampico/designan-el-centro-de-convenciones-de-tampico-recinto-oficial-para-toma-de-protesta/" rel="prev">Designan el Centro de Convenciones de Tampico, Recinto Oficial Para Toma de Protesta</a></div>
								<div class="alignright"><a href="http://diariodebate.com/tampico/reconoce-gobierno-de-tampico-a-la-universidad-autonoma-de-tamaulipas/" rel="next">Reconoce Gobierno de Tampico a la Universidad Autónoma de Tamaulipas</a> &raquo;</div>
							</div>
							
															You can <a href="#respond">leave a response</a>, or <a href="http://diariodebate.com/tampico/aprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016/trackback/" rel="trackback">trackback</a> from your own site.
	
													</div><!--/post-3101-->
						
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Leave a Reply</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tampico/aprueba-cabildo-porteno-realizar-transferencias-al-presupuesto-de-egresos-del-ejercicio-fiscal-2016/#respond" style="display:none;">Clic para cancelar respuesta.</a></small>
</div>


<form action="http://diariodebate.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='3101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>

				
							
							</div>
			</div>
		
	<div class="span-5 last">
		<div class="sidebar sidebar-right">
        <div id="topsearch" > 
    		 
<div id="search">
    <form method="get" id="searchform" action="http://diariodebate.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" />
        <input type="image" src="http://diariodebate.com/wp-content/themes/Studeno/images/search.gif" style="border:0; vertical-align: top;" /> 
    </form>
</div> 
    	</div>

			<div class="sidebaradbox">
    			<a href="https://issuu.com/diariodebate" target="_new"><img class="ad125" src="http://diariodebate.com/images/GIF/edicionesvirtuales.png" /></a> 
<a href="https://issuu.com/diariodebate" target="_new"><img class="ad125" src="http://diariodebate.com/images/GIF/Portadas.gif" /></a> 
<a href="http://diariodebate.com/index.php/" target="_new"><img class="ad125" src="http://diariodebate.com/images/acuatics.png" /></a> 
<a href="https://www.facebook.com/LAGRANMURALLA/" target="_new"><img class="ad125" src="http://diariodebate.com/images/LaGranMuralla.png" /></a> 
    		</div>
                	
    	    			<div class="socialboxes">
    				<a href="http://twitter.com/diariodebate1"><img src="http://diariodebate.com/wp-content/themes/Studeno/images/twitter.png"  alt="siguenos!" title="siguenos!" style="vertical-align:middle; margin-right: 5px;"  /></a><a href="http://twitter.com/diariodebate1">siguenos!</a>
    			</div>
    						<ul>
									
					<li id="tag_cloud"><h2>Tags</h2>
                        <div><a href='http://diariodebate.com/tag/altamira/' class='tag-link-83 tag-link-position-1' title='114 temas' style='font-size: 14.537634408602pt;'>Altamira</a>
<a href='http://diariodebate.com/tag/ayuntamiento/' class='tag-link-178 tag-link-position-2' title='23 temas' style='font-size: 8.6881720430108pt;'>Ayuntamiento</a>
<a href='http://diariodebate.com/tag/cd-madero/' class='tag-link-73 tag-link-position-3' title='167 temas' style='font-size: 16pt;'>Cd. Madero</a>
<a href='http://diariodebate.com/tag/cd-victoria/' class='tag-link-43 tag-link-position-4' title='22 temas' style='font-size: 8.5161290322581pt;'>Cd. Victoria</a>
<a href='http://diariodebate.com/tag/congreso/' class='tag-link-163 tag-link-position-5' title='30 temas' style='font-size: 9.6344086021505pt;'>Congreso</a>
<a href='http://diariodebate.com/tag/cultura/' class='tag-link-118 tag-link-position-6' title='20 temas' style='font-size: 8.1720430107527pt;'>Cultura</a>
<a href='http://diariodebate.com/tag/dif/' class='tag-link-77 tag-link-position-7' title='52 temas' style='font-size: 11.612903225806pt;'>DIF</a>
<a href='http://diariodebate.com/tag/educacion/' class='tag-link-167 tag-link-position-8' title='38 temas' style='font-size: 10.494623655914pt;'>Educación</a>
<a href='http://diariodebate.com/tag/gobierno/' class='tag-link-114 tag-link-position-9' title='22 temas' style='font-size: 8.5161290322581pt;'>Gobierno</a>
<a href='http://diariodebate.com/tag/mexico/' class='tag-link-45 tag-link-position-10' title='88 temas' style='font-size: 13.591397849462pt;'>México</a>
<a href='http://diariodebate.com/tag/obras/' class='tag-link-115 tag-link-position-11' title='54 temas' style='font-size: 11.784946236559pt;'>Obras</a>
<a href='http://diariodebate.com/tag/proteccion-civil/' class='tag-link-151 tag-link-position-12' title='29 temas' style='font-size: 9.5483870967742pt;'>Protección Civil</a>
<a href='http://diariodebate.com/tag/pueblo-viejo/' class='tag-link-112 tag-link-position-13' title='50 temas' style='font-size: 11.52688172043pt;'>Pueblo Viejo</a>
<a href='http://diariodebate.com/tag/salud/' class='tag-link-40 tag-link-position-14' title='39 temas' style='font-size: 10.58064516129pt;'>Salud</a>
<a href='http://diariodebate.com/tag/seguridad/' class='tag-link-204 tag-link-position-15' title='50 temas' style='font-size: 11.52688172043pt;'>Seguridad</a>
<a href='http://diariodebate.com/tag/tamaulipas/' class='tag-link-39 tag-link-position-16' title='142 temas' style='font-size: 15.397849462366pt;'>Tamaulipas</a>
<a href='http://diariodebate.com/tag/tampico/' class='tag-link-35 tag-link-position-17' title='154 temas' style='font-size: 15.655913978495pt;'>Tampico</a>
<a href='http://diariodebate.com/tag/turismo/' class='tag-link-76 tag-link-position-18' title='19 temas' style='font-size: 8pt;'>Turismo</a>
<a href='http://diariodebate.com/tag/uat/' class='tag-link-51 tag-link-position-19' title='56 temas' style='font-size: 11.956989247312pt;'>UAT</a>
<a href='http://diariodebate.com/tag/veracruz/' class='tag-link-57 tag-link-position-20' title='44 temas' style='font-size: 11.010752688172pt;'>Veracruz</a></div>
						
					</li>
					
					<li><h2>Archives</h2>
						<ul>
							<li><a href='http://diariodebate.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://diariodebate.com/2016/08/'>agosto 2016</a></li>
	<li><a href='http://diariodebate.com/2016/07/'>julio 2016</a></li>
	<li><a href='http://diariodebate.com/2016/06/'>junio 2016</a></li>
						</ul>
					</li>
					
					<li> 
						<h2>Calendar</h2>
						<table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodebate.com/2016/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://diariodebate.com/2016/09/01/" aria-label="Entradas publicadas el 1 September, 2016">1</a></td><td><a href="http://diariodebate.com/2016/09/02/" aria-label="Entradas publicadas el 2 September, 2016">2</a></td><td><a href="http://diariodebate.com/2016/09/03/" aria-label="Entradas publicadas el 3 September, 2016">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://diariodebate.com/2016/09/06/" aria-label="Entradas publicadas el 6 September, 2016">6</a></td><td><a href="http://diariodebate.com/2016/09/07/" aria-label="Entradas publicadas el 7 September, 2016">7</a></td><td><a href="http://diariodebate.com/2016/09/08/" aria-label="Entradas publicadas el 8 September, 2016">8</a></td><td><a href="http://diariodebate.com/2016/09/09/" aria-label="Entradas publicadas el 9 September, 2016">9</a></td><td><a href="http://diariodebate.com/2016/09/10/" aria-label="Entradas publicadas el 10 September, 2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://diariodebate.com/2016/09/13/" aria-label="Entradas publicadas el 13 September, 2016">13</a></td><td><a href="http://diariodebate.com/2016/09/14/" aria-label="Entradas publicadas el 14 September, 2016">14</a></td><td><a href="http://diariodebate.com/2016/09/15/" aria-label="Entradas publicadas el 15 September, 2016">15</a></td><td><a href="http://diariodebate.com/2016/09/16/" aria-label="Entradas publicadas el 16 September, 2016">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="http://diariodebate.com/2016/09/20/" aria-label="Entradas publicadas el 20 September, 2016">20</a></td><td id="today"><a href="http://diariodebate.com/2016/09/21/" aria-label="Entradas publicadas el 21 September, 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table> 
					</li>
					<li id="linkcat-2" class="linkcat"><h2>Blogroll</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://codex.wordpress.org/">Documentation</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://wordpress.org/extend/ideas/">Suggest Ideas</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://wordpress.org/development/">WordPress Blog</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>

	</ul>
</li>
<li id="linkcat-65" class="linkcat"><h2>Diario Debate TV</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWSJvPyCtADs7Bmr5a0wjfDR" title="Lista de Reproducción de Pleno Debate" target="_blank"><img src="http://diariodebate.com/images/EnPlenoDebateYouTube.png"  alt="En Pleno Debate"  title="Lista de Reproducción de Pleno Debate" /></a></li>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWRap7uo_1s_XaGe1996809T" title="Todos los programas de los Pikins" target="_blank"><img src="http://diariodebate.com/images/LosPikinsYouTube.png"  alt="La Hora de Los Pikins"  title="Todos los programas de los Pikins" /></a></li>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWQSJv5L-26cqlc0GU0l1_lC" title="Todos los programas de Mar Marquez" target="_blank"><img src="http://diariodebate.com/images/MundoEsotericoYoutube.png"  alt="Mundo Esotérico"  title="Todos los programas de Mar Marquez" /></a></li>
<li><a href="https://www.youtube.com/playlist?list=PL1pt5mg5WFWQ835YN0NSLX88Tg-iLbkBL" title="Todos los programas de la CONCAAM" target="_blank"><img src="http://diariodebate.com/images/ConcaamYouTube.png"  alt="Se Habla Derecho &#8211; CONCAAM"  title="Todos los programas de la CONCAAM" /></a></li>

	</ul>
</li>
<li id="linkcat-66" class="linkcat"><h2>Issus</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://issuu.com/diariodebate" title="Todas las Ediciones virtuales en un solo lugar" target="_blank"><img src="https://issuu.com/diariodebate"  alt="Edición Virtual"  title="Todas las Ediciones virtuales en un solo lugar" /></a></li>

	</ul>
</li>
						
				<li><h2>Meta</h2>
					<ul>
												<li><a href="http://diariodebate.com/wp-login.php">Acceder</a></li>
						<li><a href="http://gmpg.org/xfn/"><abbr title="XHTML Friends Network">XFN</abbr></a></li>
						<li><a href="http://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress</a></li>
											</ul>
					</li>
	
							</ul>
				</div>
		
	</div>
	</div>
	<div class="span-24">
    	<div id="footer">Copyright &copy; <a href="http://diariodebate.com"><strong>Debate Periodismo Independiente S.A. de .C.V</strong></a>  - Impreso Diario &#8211; TV por Internet</div>
                <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> | Designed by: <a href="http://themesgallery.net">Themes Gallery</a> | Thanks to <a href="http://toppremiumthemes.com">Free Premium WordPress Themes</a>, <a href="http://freewpthemes.co">Free WP Themes</a> and </div>
    </div>
</div>
</div>
<!-- Powered by WPtouch: 4.2.5 --><script type='text/javascript'>
/* <![CDATA[ */
if (jQuery('#pagemenucontainer').length > 0) {
               jQuery('#pagemenucontainer').mobileMenu({
                    defaultText: 'Menu',
                    className: 'menu-primary-responsive',
                    containerClass: 'menu-primary-responsive-container',
                    subMenuDash: '&ndash;'
                });
            } else if (jQuery('#pagemenu').length > 0) {
                jQuery('#pagemenu').mobileMenu({
                    defaultText: 'Menu',
                    className: 'menu-primary-responsive',
                    containerClass: 'menu-primary-responsive-container',
                    subMenuDash: '&ndash;'
                });
            } 
if (jQuery('#navcontainer').length > 0) {
                jQuery('#navcontainer').mobileMenu({
                    defaultText: 'Navigation',
                    className: 'menu-secondary-responsive',
                    containerClass: 'menu-secondary-responsive-container',
                    subMenuDash: '&ndash;'
                });
            } else if (jQuery('#nav').length > 0) {
                jQuery('#nav').mobileMenu({
                    defaultText: 'Navigation',
                    className: 'menu-secondary-responsive',
                    containerClass: 'menu-secondary-responsive-container',
                    subMenuDash: '&ndash;'
                });
            } else if (jQuery('.navcontainer').length > 0) {
                jQuery('.navcontainer').mobileMenu({
                    defaultText: 'Navigation',
                    className: 'menu-secondary-responsive',
                    containerClass: 'menu-secondary-responsive-container',
                    subMenuDash: '&ndash;'
                });
            } 
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodebate.com/wp-content/themes/Studeno/lib/js/d.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diariodebate.com/wp-includes/js/wp-embed.min.js?ver=4.6'></script>

</body>
</html>

